Brenne Aerial France - API Email is back up – Hendelsesdetaljer

Alle systemer er operative

API Email is back up

Løst
Større brudd
Begynte på omtrent 22 timer sidenVarte ett minutt

Påvirket

Brenne Aerial Transfere

Operasjonell fra 3:01 AM til 3:01 AM, Større brudd fra 3:01 AM til 3:02 AM

API Email

Operasjonell fra 3:01 AM til 3:01 AM, Større brudd fra 3:01 AM til 3:02 AM

Oppdateringer
  • Løst
    Løst
    API Email is back up. This incident was automatically resolved by Instatus monitoring.
  • Undersøker
    Undersøker
    API Email is down at the moment. This incident was automatically created by Instatus monitoring.